<!DOCTYPE html>
<html lang="en">
  <head>
    <meta charset="utf-8">
<meta property="og:title" content="A szaunázás legfontosabb pillanata">
<meta property="og:type" content="article">
<meta property="og:url" content="http://spatrendonline.hu/spa-wellness/szaunapercek/a-szaunazas-legfontosabb-pillanata">
<meta property="og:image" content="http://spatrendonline.hu/images/article/STO__3f2b9172_58acb1e9b33aa4.42461798.jpg">
<meta property="og:site_name" content="Spa & Trend Online Wellness Magazin">
<meta property="fb:app_id" content="675728999124516">
<meta property="og:description" content="Ha szeretnéd magadénak tudni a szaunázás pozitív hatásait, ezt a pillanatot ne hagyd ki.">
    <title>A szaunázás legfontosabb pillanata - Spa & Trend Online Wellness Magazin</title>
    <meta name="description" content="Ha szeretnéd magadénak tudni a szaunázás pozitív hatásait, ezt a pillanatot ne hagyd ki." />
    <meta name="keywords" content="szauna, hideg víz, tipp" />
    <meta name="apple-mobile-web-app-capable" content="yes">
    <link href="http://spatrendonline.hu/web/css/combined.css" rel="stylesheet">
    <link href="http://spatrendonline.hu/web/css/basic-1007.css" rel="stylesheet">
    <link href="http://spatrendonline.hu/web/css/font-awesome.3-2-1.min.css" rel="stylesheet">
    <link href="http://spatrendonline.hu/web/css/camera.css" rel="stylesheet">
    <link href="http://spatrendonline.hu/web/css/lunabar.css" rel="stylesheet">
    <link href="http://spatrendonline.hu/web/css/jquery.bxslider.css" rel="stylesheet">
    <link href="http://spatrendonline.hu/web/css/user-custom.css?1202" rel="stylesheet">
    <link href="http://spatrendonline.hu/web/css/gradients.css" rel="stylesheet">
    <link rel="shortcut icon" href="http://spatrendonline.hu/images/logo/favicon.png">
    <!--[if lt IE 9]>
      <script src="http://spatrendonline.hu/web/js/html5shiv-3-7-0.js"></script>
    <![endif]-->
    <script>document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';</script>
  </head>
<body>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38481310-1', 'auto');
  ga('send', 'pageview');
</script>

<div class="main">
    <div class="row-fluid">
        <div class="span12">
            <div class="headline gradient-0-1">
                <div class="container-top">
                                        <div class="row-fluid">
                        <div id="topadv" data-hasadv="true" data-target="aXBndnRpPTE7ZWRoeGl4ZGM9aWRlJnZwaXQ7ZWFwcnQ9aWRl" class="as-dn teci"></div>
                    </div>
                                        <div class="row-fluid">
                        <div class="span8">
                            <a href="http://spatrendonline.hu/"><h1 class="m0 p0"><img src="http://spatrendonline.hu/images/logo/logo.png"> Spa Trend Online</h1></a>
                        </div>
                        <div class="span4" id="searchbar">
                            <form action="http://spatrendonline.hu/Kereses" method="post">
                                <input type="text" placeholder="Keresett kifejezés" name="searchThis">
                                <button type="submit"><i class="icon-search"></i></button>
                            </form>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="row-fluid">
        <div class="span12">
            <div class="topbar prel">
                <div class="container">
                    <div class="span8">
                        <a href="http://spatrendonline.hu/Fiokom" class="pull-left head-menu"><i class="icon-user"></i> Profilom <!--i class="icon-caret-down nomarg"></i--></a>
                        <span class="pull-left head-text">2017. február 22. Szerda - Gerzson</span>
                    </div>
                    <div class="span4 prel hddown">
                        <a href="#" class="pull-right head-menu">Regisztráció</a>
                        <a href="#" class="pull-right head-menu"><i class="icon-upload icon-rotate-90"></i> Belépés</a>
                        <div class="ddown p20 pl40i pr50i bs">
                                                            <a href="http://spatrendonline.hu/Fiokom" class="dbtn bs"><i class="icon-upload icon-rotate-90"></i> Bejelentkezés</a>
                                <span class="hr"></span>
                                <span class="text">Nincs még fiókod?</span>
                                <a href="http://spatrendonline.hu/Fiokom"><i class="icon-lock"></i> Regisztrálj!</a>
                                <span class="hr"></span>
                                                        <a href="http://spatrendonline.hu/Fiokom"><i class="icon-user"></i> Fiókom</a>
                                                    </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="main prel z9">
    <div class="row-fluid">
        <div class="span12">
            <div class="menu prel">
                <div class="container">
                    <div class="span12">
                        <ul class="mcont">
                            <li class="gradient-0-2 menu-0"><a href="http://spatrendonline.hu/">Főoldal</a></li>
                                                                <li class="gradient-0-2 menu-0-0 active"><a href="http://spatrendonline.hu/spa-wellness/">SPA-WELLNESS</a>
                                                                            <ul class="submenu">
                                                                                            <li class="float-menu">
                                                    <a href="http://spatrendonline.hu/spa-wellness/szaunapercek/a-szaunazas-legfontosabb-pillanata">
                                                        <span class="img bordrad0"><img src="http://spatrendonline.hu/images/article/m-STO__3f2b9172_58acb1e9b33aa4.42461798.jpg"></span>
                                                            A szaunázás legfontosabb pillanata
                                                        <span class="text">
                                                            A szaunázás nem csak annyiból áll, hogy belépsz a forró helyiségben, eltöltesz pár percet, majd, mint aki jól végezte dolgát, távozol. Ha eddig így csináltad, akkor kihagytad az egyik legfontosabb lépést, ami nagyban hozzájárul a szaunázás jó híréhez.
                                                        </span>
                                                        <a href="http://spatrendonline.hu/spa-wellness/">További cikkek...</a>
                                                    </a>
                                                </li>
                                                                                                                                                                                        <li><a href="http://spatrendonline.hu/spa-wellness/sztarwellness/">SZTÁRWELLNESS</a></li>
                                                                                                <li><a href="http://spatrendonline.hu/spa-wellness/szaunapercek/">SZAUNAPERCEK</a></li>
                                                                                                                                        </ul>
                                                                    </li>
                                                            <li class="gradient-0-2 menu-0-1"><a href="http://spatrendonline.hu/living/">LIVING</a>
                                                                            <ul class="submenu">
                                                                                            <li class="float-menu">
                                                    <a href="http://spatrendonline.hu/living/lakberendezes/tervezz-egyedi-melegburkolatot-a-parador-identity-vel-iii">
                                                        <span class="img bordrad0"><img src="http://spatrendonline.hu/images/article/m-STO__ac6a2d98_58829adf0de499.33540882.jpg"></span>
                                                            Tervezz egyedi melegburkolatot a Parador Identity-vel! III.
                                                        <span class="text">
                                                            A Parador Identity laminált burkolat a fotorealisztikus ArtPrint technológiának köszönhetően minden építészeti, belsőépítészeti stílus sajátos jellegét hordozhatja, a céglogótól a családi képekig bármely ötleted megvalósításra találhat.Karim Rashid – nhow Hotel Berlin, Parador IdentityHa nehezen döntesz és segítségre van szükséged a tervezésben a Parador Identity Library segítségével hét kategóriában témajavaslatok állnak rendelkezésedre – Stripes & Points, Structure, Handcraft, Graphics, Special, Surface és Visual Nature –, a színek és minták széles skáláját kínálva.Parador IdentityParador IdentityAz egyedi hatás kialakítására különböző lehetőségek állnak rendelkezésre. A Multi-Design lehet visszatérő szekvenciájú vagy véletlenszerű sorrendű 1/2-es vagy 1/3-os eltolással. Az egyéni tervezés megismétlésével egységes padló hatást kapunk, míg a Multi-design által önkényes vagy szándékos lerakással teljesen új távlatokat nyithatunk meg.Karim Rashid – Ven Hotel Amszterdam, Parador IdentityA szabad tervezési ötletek egyik legjobb példája Karim Rashid arculattervezése, amely három padlótípuson keresztül a nhow Hotel Berliben az átfogó koncepcióhoz és a ragyogó belső térhez tökéletesen illeszkedik.Pink és pop: 8000 négyzetméteren, Parador Identity a kultikus nhow Hotel:Olvasd el a cikk első és második részét is.További információkért nézd meg a Parador Identity-t és érdeklődj a Parador munkatársainál.
                                                        </span>
                                                        <a href="http://spatrendonline.hu/living/">További cikkek...</a>
                                                    </a>
                                                </li>
                                                                                                                                                                                        <li><a href="http://spatrendonline.hu/living/lakberendezes/">LAKBERENDEZÉS</a></li>
                                                                                                <li><a href="http://spatrendonline.hu/living/epiteszet/">ÉPÍTÉSZET</a></li>
                                                                                                                                        </ul>
                                                                    </li>
                                                            <li class="gradient-0-2 menu-0-2"><a href="http://spatrendonline.hu/outdoor/">OUTDOOR</a>
                                                                            <ul class="submenu">
                                                                                            <li class="float-menu">
                                                    <a href="http://spatrendonline.hu/outdoor/grill-terasz/napi-grillreceptuenk-citrusos-csirkecomb-mangos-mentas-chutney-val">
                                                        <span class="img bordrad0"><img src="http://spatrendonline.hu/images/article/m-STO__02ed0ac3_58a1acc65ff151.82222606.jpg"></span>
                                                            Napi grillreceptünk: Citrusos csirkecomb mangós-mentás chutney-val
                                                        <span class="text">
                                                            A citrusos ízek (narancs, grapefruit, citrom) dominál ebben a receptben, amit még megbolondítanak egy kis mangs chatney-val. Ha nem szereted az édeskés ízt a hússal, akkor ez nem a te recepted, de mindenki másnak érdemes kipróbálnia ezt a finomságot.
                                                        </span>
                                                        <a href="http://spatrendonline.hu/outdoor/">További cikkek...</a>
                                                    </a>
                                                </li>
                                                                                                                                                                                        <li><a href="http://spatrendonline.hu/outdoor/kertrendezes/">KERTRENDEZÉS</a></li>
                                                                                                <li><a href="http://spatrendonline.hu/outdoor/grill-terasz/">GRILL-TERASZ</a></li>
                                                                                                                                        </ul>
                                                                    </li>
                                                            <li class="gradient-0-2 menu-0-3"><a href="http://spatrendonline.hu/body-soul/">BODY&SOUL</a>
                                                                            <ul class="submenu">
                                                                                            <li class="float-menu">
                                                    <a href="http://spatrendonline.hu/body-soul/testnek/keszuelj-mar-most-a-napsuetes-elleni-borvedelemre">
                                                        <span class="img bordrad0"><img src="http://spatrendonline.hu/images/article/m-STO__701ab592_56d734094bd980.26437313.jpg"></span>
                                                            Készülj már most a napsütés elleni bőrvédelemre
                                                        <span class="text">
                                                            A tél hidege után vágyjuk a napsütést, de ezzel óhatatlanul kitesszük a bőrünket a káros napsugárzásnak. Hogy bűntudat nélkül élvezhesd a felmelegedést, használj különleges napvédő szérumot.
                                                        </span>
                                                        <a href="http://spatrendonline.hu/body-soul/">További cikkek...</a>
                                                    </a>
                                                </li>
                                                                                                                                                                                        <li><a href="http://spatrendonline.hu/body-soul/testnek/">TESTNEK...</a></li>
                                                                                                <li><a href="http://spatrendonline.hu/body-soul/leleknek/">LÉLEKNEK...</a></li>
                                                                                                                                        </ul>
                                                                    </li>
                                                            <li class="gradient-0-2 menu-0-4"><a href="http://spatrendonline.hu/tudtad/">TUDTAD?</a>
                                                                            <ul class="submenu">
                                                                                            <li class="float-menu">
                                                    <a href="http://spatrendonline.hu/tudtad/jakuzzi-kisokos/sportolni-a-masszazsmedenceben">
                                                        <span class="img bordrad0"><img src="http://spatrendonline.hu/images/article/m-STO__4901d5f5_58ac15bdaad709.78922630.jpg"></span>
                                                            Sportolni a masszázsmedencében?
                                                        <span class="text">
                                                            Amikor a maszázsmedencékre gondolunk, a pihenés, a forró vízben kényelemsen elnyúló testek vagy a meghitt beszélgetések jutnak eszünkbe, holott ennél jóval sokoldalúbb egy nagy tudású medence. Izomlazításra, izületek átmozgatására és sportolásra is kiváló helyszín.
                                                        </span>
                                                        <a href="http://spatrendonline.hu/tudtad/">További cikkek...</a>
                                                    </a>
                                                </li>
                                                                                                                                                                                        <li><a href="http://spatrendonline.hu/tudtad/jakuzzi-kisokos/">JAKUZZI KISOKOS</a></li>
                                                                                                <li><a href="http://spatrendonline.hu/tudtad/kerti-butor-kisokos/">KERTI BÚTOR KISOKOS</a></li>
                                                                                                                                        </ul>
                                                                    </li>
                                                            <li class="gradient-0-2 menu-0-5"><a href="http://spatrendonline.hu/spatrend-cafe/">SPATREND CAFÉ</a>
                                                                            <ul class="submenu">
                                                                                            <li class="float-menu">
                                                    <a href="http://spatrendonline.hu/spatrend-cafe/spatrend-hirek/a-mai-napon-meg-kedvezmenyes-aron-vasarolhat-jakuzzit">
                                                        <span class="img bordrad0"><img src="http://spatrendonline.hu/images/article/m-STO__c4cb43ea_5890492aace6f3.27524517.jpg"></span>
                                                            A mai napon még kedvezményes áron vásárolhat jakuzzit
                                                        <span class="text">
                                                            Január 31-én ér véget a SpaTrend év eleji jakuzzi vására, így ha masszázsmedence vásárlásán gondolkozik, ma még kedvezményes 2016-os áron vásárolhatja meg álmai jakuzziját!
                                                        </span>
                                                        <a href="http://spatrendonline.hu/spatrend-cafe/">További cikkek...</a>
                                                    </a>
                                                </li>
                                                                                                                                                                                        <li><a href="http://spatrendonline.hu/spatrend-cafe/Videok//">SpaTrend Videók</a></li>
                                                                                                <li><a href="http://spatrendonline.hu/spatrend-cafe/spatrend-hirek/">SpaTrend Hírek</a></li>
                                                                                                <li><a href="http://spatrendonline.hu/spatrend-cafe/spatrend-programok/">SpaTrend Programok</a></li>
                                                                                                <li><a href="http://spatrendonline.hu/spatrend-cafe/boldog-tulajdonosok/">Boldog tulajdonosok...</a></li>
                                                                                                                                        </ul>
                                                                    </li>
                                                            <li class="gradient-0-2 menu-0-6"><a href="http://spatrendonline.hu/grillreceptek/">Grillreceptek</a>
                                                                    </li>
                                                    </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

<div class="main1060 bs">
<div class="main">
<div class="row-fluid">
<div class="span12 breadcrumbs mt50 mb20">
    <div class="container">
        <div class="row-fluid">
            <div class="span12">
                <img src="http://spatrendonline.hu/images/logo/logo-0-0.png">
                <div class="bread"><a href="http://spatrendonline.hu/spa-wellness/">Spa-wellness</a></div>
                <div class="vert"></div>
                                <div class="arr-rgt"></div>
                <div class="bread"><a href="http://spatrendonline.hu/spa-wellness/szaunapercek/">Szaunapercek</a></div>
                            </div>
        </div>
    </div>
</div>
<div class="container mt20i pt20 bs">
    <div class="span12">
        <div class="row-fluid">
            <div class="span8 bs">
                <div class="art mb10 mt10 pb10 bs tej">
                    <h1>A szaunázás legfontosabb pillanata<span class="pull-right"></span></h1>
                    <br clear="all">
                    <p><strong>A szaunázás nem csak annyiból áll, hogy belépsz a forró helyiségben, eltöltesz pár percet, majd, mint aki jól végezte dolgát, távozol. Ha eddig így csináltad, akkor kihagytad az egyik legfontosabb lépést, ami nagyban hozzájárul a szaunázás jó híréhez.</strong></p><p><!-- pagebreak --></p><p><img src="/images/article/STO__3f2b9172_58acb1e9b33aa4.42461798.jpg" alt="" /></p><p style="text-align: center;"><strong>Ha érdeklődsz a szaunák után, látogass el <a href="http://www.szaunacenter.hu/" target="_blank">oldalunkra</a>, és tudj meg mindent a rekreáció ezen formájáról.</strong></p><p>A szaunázás két lápésból álló folyamata a forró helyiségben kezdődik. Itt a meleg hatására kinyílnak a bőr pórusai, megemelkedik a testhőmérséklet, gyorsul a vérkeringés és beindul az izzadás. Ezt a szauna-hatás eléréséhez szükséges lépést akár siettetheted is, a bőr áttörlésével vagy egy gyengéd kefével való stimulálással.</p><p>Ez tehát az első, nem az utolsó feladat a szaunában. Ezután jön a gyakran kihagyott lépés: a lehűlés. A szaunából kilépve nem érdemes halogatni a dolgot, azonnal irány a hideg víz. A hideg hatására rögtön beszűkülnek a pórusok, a vér a bőrfelszín közeli erekbe a test belseje felé áramlik, hogy megvédje őket a hőveszteségtől. Ez kettős hatás segít növeli a bőr hidegtűrő képességét, edzi a szivet és a keringési rendszert, és ad egy jókora támogató löketet az immundrenszernek is. A test külső részének lehűtésével a belső szervek továbbra is melegben maradnak, ami miatt még megfázni sem fogsz a jeges vízben.</p><p>Tapasztalatként talán nem a legkellemesebb a forróság után a hideg vízbe merülni, de a szervezet számára esszenciális az azonnali lehűlés, hogy kialakulhasson a vágyott szauna-hatás. Próbáld ki, és a tested megköszöni majd.</p>
                                        <div class="owner tej pt10 bs">
                        <b>Írta: </b>Peitli Csilla<br>
                        <a href="http://spatrendonline.hu/Cikkirok/peitli-csilla" class="owner-link">További cikkek a szerzőtől</a>
                    </div>
                    
                </div>
                <div class="fb-like bs" data-width="658" data-layout="standard" data-action="like" data-show-faces="true" data-share="true" data-href="http://spatrendonline.hu//spa-wellness/szaunapercek/a-szaunazas-legfontosabb-pillanata"></div>
                                <div class="row-fluid bs mt30 p10 bordered1 round1">
                    <div class="box-head">Hasonló cikkek</div>
                    <div class="span12 hold12 bs slider3 artic">
                        <div class="stoslider3 nomove">
                            <div class="slide">
                                <div class="row-fluid mt40i">
                                                                        <div class="span3 bs">
                                        <a href="http://spatrendonline.hu/spa-wellness/wellness-hotel-elmenyek/aki-nem-hiszi-jarjon-utana-kehidakustanyon"><img src="http://spatrendonline.hu/images/article/m-STO_wellness-hotel-aki-nem-hiszi-jarjon-utana_c02433a3_529952759e7032.73176948.jpg" class="round1"><br>Aki nem hiszi, járjon utána Kehidakustányon</a>
                                    </div>
                                                                                                                                                                                    <div class="span3 bs">
                                        <a href="http://spatrendonline.hu/spa-wellness/wellness/yuzuval-a-bor-szepsegeert"><img src="http://spatrendonline.hu/images/article/m-STO__abfa903b_52bf1d0ba4bca2.62347140.jpg" class="round1"><br>Yuzuval a bőr szépségéért!</a>
                                    </div>
                                                                                                                                                                                    <div class="span3 bs">
                                        <a href="http://spatrendonline.hu/spa-wellness/wellness/sulytalan-relaxacio-float-spa"><img src="http://spatrendonline.hu/images/article/m-STO_sulytalan-relaxacio-float-spa_4bcff0de_5299517c03e769.75663687.jpg" class="round1"><br>Súlytalan relaxáció - float SPA</a>
                                    </div>
                                                                                                                                                                                    <div class="span3 bs">
                                        <a href="http://spatrendonline.hu/spa-wellness/spa-utazas/romeo-napolyban-jart"><img src="http://spatrendonline.hu/images/article/m-STO__41378a2f_529db544ed3891.15920584.jpg" class="round1"><br>Rómeo Nápolyban járt...</a>
                                    </div>
                                                                                                        </div>
                                <div class="row-fluid mt40i">
                                                                                                                                                <div class="span3 bs">
                                        <a href="http://spatrendonline.hu/spa-wellness/szaunapercek/hajapolasi-tippek-szaunazashoz"><img src="http://spatrendonline.hu/images/article/m-STO__e4d94291_56af31f7eedb00.57248868.jpg" class="round1"><br>Hajápolási tippek szaunázáshoz</a>
                                    </div>
                                                                                                                                                                                    <div class="span3 bs">
                                        <a href="http://spatrendonline.hu/spa-wellness/spa-utazas/meditacio-a-hegyhaton"><img src="http://spatrendonline.hu/images/article/m-STO_meditacio-a-hegyhaton_6bb7b5d4_529950ce2d5543.65011832.jpg" class="round1"><br>Meditáció a hegyháton</a>
                                    </div>
                                                                                                                                                                                    <div class="span3 bs">
                                        <a href="http://spatrendonline.hu/spa-wellness/relaxpercek/bambusz-masszazs"><img src="http://spatrendonline.hu/images/article/m-STO__c639c94c_5507ea811c9b68.99330536.jpg" class="round1"><br>Bambusz masszázs</a>
                                    </div>
                                                                                                                                                                                    <div class="span3 bs">
                                        <a href="http://spatrendonline.hu/spa-wellness/relaxpercek/video-tengerparti-jogaval-varazsol-el-a-gyoenyoeru-modell-naplementeben"><img src="http://spatrendonline.hu/images/article/m-STO__66b5ac84_547db826be8c67.85183262.jpg" class="round1"><br>Videó: tengerparti jógával varázsol el a gyönyörű modell  naplementében</a>
                                    </div>
                                                                                                        </div>
                            </div>
                            <div class="slide">
                                <div class="row-fluid mt40i">
                                                                                                                                                <div class="span3 bs">
                                        <a href="http://spatrendonline.hu/spa-wellness/szaunapercek/bevallaltuk-a-meztelen-szaunazast-buekfuerdon"><img src="http://spatrendonline.hu/images/article/m-STO__d2bf6808_5488468baeef47.54711391.jpg" class="round1"><br>Bevállaltuk a meztelen szaunázást Bükfürdőn</a>
                                    </div>
                                                                                                                                                                                    <div class="span3 bs">
                                        <a href="http://spatrendonline.hu/spa-wellness/wellness/villamosbol-szauna"><img src="http://spatrendonline.hu/images/article/m-STO__b5b29ba8_53df6fe59f1b43.40582974.jpg" class="round1"><br>Villamosból szauna</a>
                                    </div>
                                                                                                                                                                                    <div class="span3 bs">
                                        <a href="http://spatrendonline.hu/spa-wellness/relaxpercek/a-jogat-meg-marilyn-monroe-is-szerette"><img src="http://spatrendonline.hu/images/article/m-STO__771b1862_54209d6d803a63.30266961.jpg" class="round1"><br>A jógát még Marilyn Monroe is szerette!</a>
                                    </div>
                                                                                                                                                                                    <div class="span3 bs">
                                        <a href="http://spatrendonline.hu/spa-wellness/szaunapercek/forro-szauna-es-jeges-viz-elaruljuk-hogyan-csinald"><img src="http://spatrendonline.hu/images/article/m-STO__c10c14b7_5440dbfbe639c9.16442802.jpg" class="round1"><br>Forró szauna és jeges víz! Eláruljuk, hogyan csináld…</a>
                                    </div>
                                                                                                        </div>
                                <div class="row-fluid mt40i">
                                                                                                                                                <div class="span3 bs">
                                        <a href="http://spatrendonline.hu/spa-wellness/relaxpercek/a-szemelyi-edzodde-valik-az-intelligens-jogamatrac"><img src="http://spatrendonline.hu/images/article/m-STO__40f5e4c0_53b41ce33e46a5.49305446.jpg" class="round1"><br>A személyi edződdé válik az intelligens jógamatrac</a>
                                    </div>
                                                                                                                                                                                    <div class="span3 bs">
                                        <a href="http://spatrendonline.hu/spa-wellness/sztarwellness/gianni-grillpizzaja-kiakasztotta-az-izlelobimbokat-fozoshow-es-pizzadobalas-a-sztarseftol"><img src="http://spatrendonline.hu/images/article/m-STO__514961d1_570bf0263d2a99.67812294.jpg" class="round1"><br>Gianni grillpizzája kiakasztotta az ízlelőbimbókat!  Főzőshow és pizzadobálás a sztárséftől</a>
                                    </div>
                                                                                                                                                                                    <div class="span3 bs">
                                        <a href="http://spatrendonline.hu/spa-wellness/wellness/ahol-labbal-tipornak-az-emberen-es-meg-elvezi-is"><img src="http://spatrendonline.hu/images/article/m-STO__f277bb06_53d0efea21e5b9.16902748.jpg" class="round1"><br>Ahol lábbal tipornak az emberen és még élvezi is</a>
                                    </div>
                                                                                                                                                                                    <div class="span3 bs">
                                        <a href="http://spatrendonline.hu/spa-wellness/relaxpercek/hihetetlen-video-ilyen-a-joga-rontgen-alatt"><img src="http://spatrendonline.hu/images/article/m-STO__51eba8bf_54351dc06a5918.74591105.jpg" class="round1"><br>Hihetetlen videó: ilyen a jóga röntgen alatt</a>
                                    </div>
                                                                                                        </div>
                            </div>
                            <div class="slide">
                                <div class="row-fluid mt40i">
                                                                                                                                                <div class="span3 bs">
                                        <a href="http://spatrendonline.hu/spa-wellness/wellness-hotel-elmenyek/reggeli-a-garda-to-mellett"><img src="http://spatrendonline.hu/images/article/m-STO_hotel-reggeli-a-garda-to-mellett_e8cfe898_52995284ac64e4.98624293.jpg" class="round1"><br>Reggeli a Garda-tó mellett</a>
                                    </div>
                                                                                                                                                                                    <div class="span3 bs">
                                        <a href="http://spatrendonline.hu/spa-wellness/szaunapercek/a-szaunazas-legfontosabb-pillanata"><img src="http://spatrendonline.hu/images/article/m-STO__3f2b9172_58acb1e9b33aa4.42461798.jpg" class="round1"><br>A szaunázás legfontosabb pillanata</a>
                                    </div>
                                                                                                                                                                                    <div class="span3 bs">
                                        <a href="http://spatrendonline.hu/spa-wellness/relaxpercek/szaunazz-koreai-modra-ruhaban"><img src="http://spatrendonline.hu/images/article/m-STO__a1ce7c7f_53a54caca62a25.07274598.jpg" class="round1"><br>Szaunázz koreai módra: ruhában!</a>
                                    </div>
                                                                                                                                                                                    <div class="span3 bs">
                                        <a href="http://spatrendonline.hu/spa-wellness/szaunapercek/a-hideg-zuhany-legjobb-modja-szaunazas-utan"><img src="http://spatrendonline.hu/images/article/m-STO__21440dcc_57d957e1356127.17788700.jpg" class="round1"><br>A hideg zuhany legjobb módja szaunázás után</a>
                                    </div>
                                                                                                        </div>
                                <div class="row-fluid mt40i">
                                                                                                                                                <div class="span3 bs">
                                        <a href="http://spatrendonline.hu/spa-wellness/szaunapercek/a-gozkabin-helyes-hasznalata"><img src="http://spatrendonline.hu/images/article/m-STO__e259e674_583a8fe654b8b2.19940863.jpg" class="round1"><br>A gőzkabin helyes használata</a>
                                    </div>
                                                                                                                                                                                    <div class="span3 bs">
                                        <a href="http://spatrendonline.hu/spa-wellness/relaxpercek/van-amikor-hiaba-iszol-dehidratalt-maradsz"><img src="http://spatrendonline.hu/images/article/m-STO__225f449d_5440e8a1227159.39996344.jpg" class="round1"><br>Van, amikor hiába iszol, dehidratált maradsz</a>
                                    </div>
                                                                                                                                                                                    <div class="span3 bs">
                                        <a href="http://spatrendonline.hu/spa-wellness/wellness/gyors-kezeles-depresszio-ellen"><img src="http://spatrendonline.hu/images/article/m-STO__92ccb039_53f6117169a759.86991868.jpg" class="round1"><br>Gyors kezelés depresszió ellen</a>
                                    </div>
                                                                                                                                                                                    <div class="span3 bs">
                                        <a href="http://spatrendonline.hu/spa-wellness/wellness/jakuzzi-az-otthonunkban"><img src="http://spatrendonline.hu/images/article/m-STO_jakuzzi-az-otthonunkban_f88c7c2b_52995199b635a6.68324457.jpg" class="round1"><br>Jakuzzi az otthonunkban</a>
                                    </div>
                                                                                                        </div>
                            </div>
                        </div>
                    </div>
                </div>
                            </div>
            <div class="span4 mt30 bs">
                                <div class="row-fluid bs sb">
                    <div id="as_panel1" data-hasadv="true" data-target="aXBndnRpPTE7ZWRoeGl4ZGM9ZXBjdGE7ZWFwcnQ9ZXBjdGE7aXhpYXQ9V3hnc3Rpw6loO3JhcGhodGg9cXByenZnZGpjczEgZ2RqY3Mx" class="span12 bs as-dn"></div>
                </div>
                                                <div class="row-fluid mt30i bs sb">
                    <div id="as_panel2" data-hasadv="true" data-target="aXBndnRpPTE7ZWRoeGl4ZGM9ZXBjdGE7ZWFwcnQ9ZXBjdGE7aXhpYXQ9V3hnc3Rpw6loO3JhcGhodGg9cXByenZnZGpjczEgZ2RqY3Mx" class="span12 bs as-dn"></div>
                </div>
                                                <div class="row-fluid mt30i bs sb">
                    <div class="span12 hold12 bordered1 round1" id="fb-box" height="665">
     <div class="box-head mb0i">&nbsp;Facebook</div>
    <div class="fb-like-box" data-href="http://www.facebook.com/spatrendonline" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="true" data-show-border="false" data-height="665" style="margin:30px 0px 0px 10px;"></div>
</div>
                </div>
            </div>
        </div>
    </div>
</div>

</div>
</div>
<div class="row-fluid">
    <div class="span12 pt30 mt30 bordered10">
        <div class="container">
            <table class="footermenu">
                <tr class="head">
                                            <td><a href="http://spatrendonline.hu/spa-wellness/"><img src="http://spatrendonline.hu/images/logo/logo-0-0.png"><br>SPA-WELLNESS</a></td>
                                                    <td><a href="http://spatrendonline.hu/living/"><img src="http://spatrendonline.hu/images/logo/logo-0-1.png"><br>LIVING</a></td>
                                                    <td><a href="http://spatrendonline.hu/outdoor/"><img src="http://spatrendonline.hu/images/logo/logo-0-2.png"><br>OUTDOOR</a></td>
                                                    <td><a href="http://spatrendonline.hu/body-soul/"><img src="http://spatrendonline.hu/images/logo/logo-0-3.png"><br>BODY&SOUL</a></td>
                                                    <td><a href="http://spatrendonline.hu/tudtad/"><img src="http://spatrendonline.hu/images/logo/logo-0-4.png"><br>TUDTAD?</a></td>
                                                    <td><a href="http://spatrendonline.hu/spatrend-cafe/"><img src="http://spatrendonline.hu/images/logo/logo-0-5.png"><br>SPATREND CAFÉ</a></td>
                                                    <td><a href="http://spatrendonline.hu/grillreceptek/"><img src="http://spatrendonline.hu/images/logo/logo-0-6.png"><br>Grillreceptek</a></td>
                                            </tr>
                <tr class="links">
                                            <td>
                                                                                                <a href="http://spatrendonline.hu/spa-wellness/sztarwellness/">SZTÁRWELLNESS</a>
                                                                    <a href="http://spatrendonline.hu/spa-wellness/szaunapercek/">SZAUNAPERCEK</a>
                                                                </ul>
                                                    </td>
                                            <td>
                                                                                                <a href="http://spatrendonline.hu/living/lakberendezes/">LAKBERENDEZÉS</a>
                                                                    <a href="http://spatrendonline.hu/living/epiteszet/">ÉPÍTÉSZET</a>
                                                                </ul>
                                                    </td>
                                            <td>
                                                                                                <a href="http://spatrendonline.hu/outdoor/kertrendezes/">KERTRENDEZÉS</a>
                                                                    <a href="http://spatrendonline.hu/outdoor/grill-terasz/">GRILL-TERASZ</a>
                                                                </ul>
                                                    </td>
                                            <td>
                                                                                                <a href="http://spatrendonline.hu/body-soul/testnek/">TESTNEK...</a>
                                                                    <a href="http://spatrendonline.hu/body-soul/leleknek/">LÉLEKNEK...</a>
                                                                </ul>
                                                    </td>
                                            <td>
                                                                                                <a href="http://spatrendonline.hu/tudtad/jakuzzi-kisokos/">JAKUZZI KISOKOS</a>
                                                                    <a href="http://spatrendonline.hu/tudtad/kerti-butor-kisokos/">KERTI BÚTOR KISOKOS</a>
                                                                </ul>
                                                    </td>
                                            <td>
                                                                                                <a href="http://spatrendonline.hu/spatrend-cafe/Videok//">SpaTrend Videók</a>
                                                                    <a href="http://spatrendonline.hu/spatrend-cafe/spatrend-hirek/">SpaTrend Hírek</a>
                                                                    <a href="http://spatrendonline.hu/spatrend-cafe/spatrend-programok/">SpaTrend Programok</a>
                                                                    <a href="http://spatrendonline.hu/spatrend-cafe/boldog-tulajdonosok/">Boldog tulajdonosok...</a>
                                                                </ul>
                                                    </td>
                                            <td>
                                                    </td>
                                </table>
        </div>
    </div>
</div>

<div class="row-fluid">
    <div class="span12 mt30 bs back1">
        <div class="container bs">
            <div class="row-fluid">
                <div class="hold12 span12 p10 bs teci foot">
                                            <a href="http://spatrendonline.hu/">Főoldal</a>
                         |                                             <a href="http://spatrendonline.hu/mediaajanlat">Médiaajánlat</a>
                         |                                             <a href="http://spatrendonline.hu/karrier">Karrier</a>
                         |                                             <a href="http://spatrendonline.hu/impresszum">Impresszum</a>
                         |                                             <a href="http://spatrendonline.hu/felhasznalasi-feltetelek">Felhasználási feltételek</a>
                         |                                             <a href="http://spatrendonline.hu/adatkezelesi-tajekoztato">Adatkezelési tájékoztató</a>
                                                            </div>
            </div>
        </div>
    </div>
</div>
<div class="row-fluid">
    <div class="span12 mt0i bs back2">
        <div class="container bs">
            <div class="row-fluid">
                <div class="hold12 span12 p10 bs">
                    <table class="footer mt20">
                        <tr>
                            <td><a href="http://spatrend.hu" target="_blank"><img src="http://spatrendonline.hu/images/logo/spatrend.png" alt="SpaTrend"></a></td>
                            <td><a href="http://paradoronline.hu/" target="_blank"><img src="http://spatrendonline.hu/images/logo/parador.png" alt="SpaTrend - Parador Online"></a></td>
                            <td><a href="http://www.spatrendexpo.hu" target="_blank"><img src="http://spatrendonline.hu/images/logo/spatrendexpo.png" alt="SpaTrend Expo"></a></td>
                            <td><a href="http://hirposta.hu" target="_blank"><img src="http://spatrendonline.hu/images/logo/hirposta.png" alt="Hírposta.hu - Pont amire kíváncsi vagy..."></a></td>
                            <td><a href="http://hirfal.hu/" target="_blank" title="Friss hírek"><img src="http://spatrendonline.hu/images/logo/hflogo.png" alt="Friss hírek"></a></td>
                        </tr>
                        <tr>
                            <td><a href="http://bolthely.hu/kertibutor/fokat/50b350a55e458_Ethos" target="_blank"><img src="http://spatrendonline.hu/images/logo/ethos.png" alt="SpaTrend - Ethos"></a></td>
                            <td><a href="http://hotspring.hu/" target="_blank"><img src="http://spatrendonline.hu/images/logo/hotspring.png" alt="SpaTrend - HotSpring masszázsmedencék"></a></td>
                            <td><a href="http://calderaspas.hu/" target="_blank"><img src="http://spatrendonline.hu/images/logo/caldera.png" alt="SpaTrend - CalderaSpas masszázsmedencék"></a></td>
                            <td><a href="http://www.szaunacenter.hu/" target="_blank"><img src="http://spatrendonline.hu/images/logo/diamondsaunas.png" alt="SpaTrend - SzaunaCenter"></a></td>
                            <td><a href="http://organicgoji.hu/" target="_blank"><img src="http://spatrendonline.hu/images/logo/organicgoji.png" alt="SpaTrend - Organic Goji - Egészségvédő italok"></a></td>
                        </tr>
                    </table>
                    <div class="row-fluid">
                        <div class="span12 center footer-info mt20">&copy; COPYRIGHT 2013 <a href="http://spatrendonline.hu" target="_blank">SPATRENDONLINE.HU - ÉLETMÓD ÉS SZABADIDŐ MAGAZIN</a> - MINDEN JOG FENNTARTVA - ALL RIGHTS RESERVED / 2013 - WEBMASTER: <a href="http://formo.hu" target="_blank">FORMO COMMUNICATIONS</a></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

</div>
<script src="http://spatrendonline.hu/web/js/jquery-1.8.3.min.js"></script>
<script src="http://spatrendonline.hu/web/js/jquery.mobile.customized.min.js"></script>
<script src="http://spatrendonline.hu/web/js/camera.js"></script>
<script src="http://spatrendonline.hu/web/js/jquery.bxslider.js"></script>
<script src="http://spatrendonline.hu/web/js/bootstrap3-0-0.min.js"></script>
<script src="http://spatrendonline.hu/web/js/swfobject.js"></script>
<script src="http://spatrendonline.hu/web/js/user-custom.js?0822"></script>
<script src="http://spatrendonline.hu/AdvSystem/advsystem.js?1201"></script>
<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=179041798856957";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Google remarketingcímke-kód -->
<!--------------------------------------------------
A remarketingcímkék nem társíthatók személyazonosításra alkalmas adatokkal, és nem helyezhetõk el érzékeny kategóriához kapcsolódó oldalakon. A címke beállításával kapcsolatban további információt és útmutatást a következõ címen olvashat: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 995242634;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/995242634/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
  </body>
</html>

